Honda Fit 1.4 Engasgando e falhando


Honda Fit 1.4 Engasgando e falhando

Honda Fit 1.4 Engasgando e falhando

Honda Fit 1.4 fica engasgando e falhando

Quando parado, o motor funciona normalmente, porém ao andar, engasga nas saídas e quando a rotação do motor está estabilizada em qualquer RPM. Outro sintoma do mesmo problema é a perca de aceleração. O motor começa a cortar a rotação em torno de 5.000 RPM.  

   Ao se acessar com scanner a ECU geralmente apresenta o código P336, que é o protocolo de falha para  o sensor CKP (sensor de rotação). Mesmo com a substituição do sensor …

Continuar Lendo…

Sobre Jay

Especializado em eletrônica embarcada, recuperação e manutenção de acessórios automotivos e sistemas de controles automotivos como: injeção, ABS, SRS, ASP, ESP, BAS, Direção elétrica assistida, entre outros.
Marcado , , , , , .Adicionar aos favoritos o permalink.

63 Responses to Honda Fit 1.4 Engasgando e falhando

  1. Eduardo diz:

    O meu honda fit 2007/2008 está falhando muito… Já troquei as velas, limpeza de bicos e limpeza do corpo das bobinas e ficou bom parcialmente. As falhas diminuíram mas o problema persiste.,, estou com um barulho na frente e já troquei toda suspensão e estou suspeitando que seja caixa de direção e já levei para vários mecânicos i ninguém descobre o problema.

    • Jay diz:

      Boas. No problema de falhação, em 99% dos casos o problema são nas bobinas! (modelos 1.4). Já na suspensão, o Fit tem um sério problema com os batentes superiores dos amortecedores dianteiro. É necessário remover o conjunto para verificar a integridade. Vale a pena conferir.

  2. Mário diz:

    Preço do jogo de velas para fit 1.4 BKR6E-11D = R$ 58,00 na
    Auto peças YOSHIO em Santo André – SP

  3. Thiago diz:

    Boa tarde.

    Tenho um Honda Fit EX 1.5 mec 2005. Há um mês, mais ou menos, ele começou a engasgar nas retomadas de velocidade, e o consumo aumentou bastante (está fazendo 9 km/l na gasolina na cidade, antes fazia em média 12 km/l). Levei no mecânico, foram trocadas as velas e o filtro de ar. O carro parou de engasgar, mas o consumo continua o mesmo. O que será que pode estar causando esse consumo absurdo?

  4. Daniel diz:

    Tenho um honda fit automático 2008 1.4
    O carro falha e até chega a morrer, nao sei mais o que fazer. O que pode ser?

    • Jay diz:

      Boas. Use o Honda HIM para fazer o diagnóstico! A visualização dos parametros permite identificar o problema em tempo real, mesmo que não tenha códigos de falha.

  5. Joao H diz:

    ola possuo um fit lxl at 08 com mesmo sintoma, as vezes andando maioria das vezes baixo giro ele da uns cortes, (pequenos trancos) as vezes um sóu ou até dois trancos.

    sera mesmo somente bobina ?

  6. claudinei diz:

    Tenho um Fit LX 1.4 2004.
    De repente o carro diminuiu a potência. Para chegar a 120 demora, tem que enfiar o pé, parece que tá arrastando uma carreta.
    Levei na Honda, configuraram com scanner mas não resolveu. Deram diagnóstico de troca das 4 bobinas traseiras.
    Levei em outra oficina de procedência, limparam o corpo de borboleta, melhou 80%, por uns dias, depois voltou.
    Percebi que se mantenho a aceleração próximo de 2000 rpm numa subida o carro apresenta uns trancos bem discretos, fora a perda da potência que permanece.
    Velas já troquei, bomba de gasolina tá ok, fiz limpeza das bobinas, mas até agora se solução.
    O sensor de rotação pode causar tudo isso, perda de potência, trancos e demais sintomas?
    Por favor, alguém conseguiu solução para esse problema?

    • Jay diz:

      Boas. Já presenciei um problema semelhante, e era causado pelo TPS, (sensor de posição da borboleta). Apesar de não ter códigos referentes (no meu caso), o sensor dava “saltos” no potenciometro. Verifiquei o sinal com osciloscópio e foi bem fácil de visualizar!

      • Rani Mello diz:

        Ola!
        Gostaria de uma ajuda, se possível!
        Tenho um fit 06/07 cvt.
        Faz uns 2 meses, ele parou no meio da rua, piscando a luz da marcha “D” e com a luz de injeçao acesa. A bateria descarregou totalmente, sendo impossivel ligar o carro. Foi dado uma carga na bateria, no dia seguinte, e tudo ficou normal. Ontem me aconteceu novamente, mas nao parei o carro, continuei andando. A rotaçao subiu muito, ficou dando uns solavancos, e nao passava de 40km/h. Consegui chegar no lugar onde precisava e desliguei o carro. Liguei novamente 2 horas depois, e ele ficou com a luz de injeçao acesa, mas do resto tudo ok…veio andando normalmente, em rotaçao normal.
        Existe alguma soluçao?
        Muitissimo obrigado!

        • Jay diz:

          Boas. O D piscante no painel, indica um possível problema no sistema de transmissão. Tem solução sim, mas é preciso fazer um diagnóstico através de um scanner para poder avaliar a extensão do problema, que pode ser desde óleo contaminado, filtro entupido ou algum sensor ou válvula da caixa de solenóide.
          O Fit não tem histórico de problemas com a transmissão, porém, se houver atraso na troca de óleo da transmissão, este pode obstruir o filtro e causar muitos problemas…

  7. Marcos diz:

    Tenho um fit 2007 auto e quando estou manobrando ele as vezes corta a transmissão e depois de um segundo volta com um tranco. Já troquei Bobina, vela, oleo da caixa, mas o problema continua. Alguem sabe o que pode ser?

    • Jay diz:

      Boas amigo. Se há corte no engate é necessário se diagnosticar com scanner. O problema pode ser no óleo da transmissão (contaminado ou filtro saturado).
      O corpo de válvulas do sistema de transmissão também pode ser prejudicado com a contaminação do óleo. Porém, como já disse, é necessário se realizar alguns testes antes de afirmar qualquer coisa.

  8. jose carlos oliveira jr diz:

    boa noite,estou com um fit com codigo de falha 04-02 sensor ckp 1 ele esta falhando voce poderia me ajudar, obrigado..

    • Jay diz:

      Boas. Claro! Teste o sensor antes de substitui-lo. O sensor fica atrás da capa da correia de distribuição. Em que mais posso ajuda-lo?

      • Giuliano diz:

        Caro Jay,

        Aprecio bastante sua disposição de ajudar outros que não possuem o mesmo conhecim;ento que vc e gostaria muito que me ajudasse com a seguinte situação:

        Possuo um new fit 09/09 – aut – 1.4 e tenho notado que quando o carro encontra-se parado, ele dá uns solavancos e trepida, tenho que segurar firme no freio para evitar um acidente. Além disso, ele tem engasgado ao acelerar, como se estivesse sofrendo com gasolina adulterada, sendo que só uso gasolina aditivada da shell. O que pode ser? Desde Já, obg.

        • Jay diz:

          Boas. O Fit tem uma séria deficiência no sistema de ignição. Mesmo tendo 8 velas e 8 bobinas, uma pequena falha em uma das velas ou bobina, causa transtornos grandes. O sintoma que vc descreve é bem típico deste problema.

  9. Rubens diz:

    Colegas, Meu Fit MT 2008 flex dá uns soquinhos e pequena alteração de rotação quando está em marcha lenta, percebi aumento no consumo, porém nenhuma luz se acende, serviços ja realizados:
    - Retifica de cabeçote(1 vela travada no cabeçote) + revisão dos 70mil na concessionaria;
    - Troca das 8 bobinas;
    Km atual 79mil

  10. Vagner diz:

    Meu fit é 2007. Demorei para descobrir que a falhação do meu carro eram as bobinas. De tempos em tempos tenho que trocar uma, já troquei 4. Como são 8, ainda tem mais 4 para apresentar defeito. É o único problema que meu carro apresentou até hoje. Está com 150.000 km. Gasto em torno de R$ 400,00 a cada troca.

    • Jay diz:

      Boas Vagner. Este problema é bem típico do Fit 1.4. Como citei antes, recomendo o usos de peças originais, já que as paralelas estão dando muito defeito e até enganando os mecânicos!

  11. Marcio Clayton diz:

    O meu Honda Fit é 2008 Automático e somente a Gasolina e esta falhando muito, mas so falha quando estou andando devagar tipo de 0 a 60 km/h, e percebi que se manter a aceleração uniforme sem diminuir ou aumentar ele não falha e vou aumentando graduadamente, ai ele não falha, e já troquei as 08 velas, quando troco as velas o problema desaparece o carro fica bom, mas depois de 1000 a 1500 km rodados o problema volta novamente. alguma luz?

    • Jay diz:

      Boas. Marcio, muitos amigos vem sofrendo com este mesmo problema, como mostrado nos comentários. Não há apenas uma causa para este problema e até enviei uma carta para a Honda, na qual me ignoraram….
      A maior parte das vezes (cerca de 60% dos casos), este problema é causado pelas bobinas de ignição. Porém, já foi relatado aqui mesmo, que pequenas diferenças na VAZÃO em apenas um injetor, causa a queima das 2 velas de 1 cilindro. Também já foi visto, que os sensores de fase e rotação deste modelo, tendem a sofrer interferências eletromagnéticas oriundas do sistema de ignição (velas ou bobinas).
      De qualquer forma, para descobrir a real causa do problema, é preciso equipamento e informação, para investigar cada uma das possibilidades. Apenas um bom profissional, com bons equipamentos, podem de fato testar os componentes ANTES de trocar, e assim resolver de vez este problema.
      Se for possível, nos mande um Feedback, para que possamos ajudar outros com o mesmo problema.
      Lamento não poder ajudar mais. Abraço e boa sorte!

  12. Valdo Canoas RS diz:

    Tenho um FIT 2004 mec. Fiz o motor dele a uns 4 meses, estava tudo certo, estava estacionando o carro e percebi o sinal de injeçao aceso. percebi um vazamento de óleo atras do cabeçote, era na tampa junto ao sensor de fase [ela avia desencaixado] engrenei a caixa, movimentei o carro e consegui encaixa-la, porem o motor nao funciona. Agradeço se conseguir me ajudar!

    • Jay diz:

      Boas. O sensor de fase é fixado ao cabeçote com um parafuso de 6mm. Se ele se soltou, com certeza algo muito errado aconteceu! Ou o sensor quebrou na aba de suporte ou se soltou e o parafuso caiu NO MEIO DA CORREIA, o que pode DANIFICAR seriamente o motor! Recomendo que leve o carro a uma oficina e confira. NÃO DÊ PARTIDA!

  13. Fernando diz:

    Olá!
    Boa Noite!

    Tenho um Honda Fit 1.4 2008 aut. gasolina.
    1.O problema dele é quando liga o ar condicionado, geralmente na posição 2 para cima e quando se está parado com o carro ligado. Tipo numa sinaleira ou numa fila. O carro apagada e faz um barulho estranho, tipo um relincho.
    2. Quando estou andando com o carro, geralmente quando se aperta no acelerador pra dar uma embalada ou até mesmo passar numa lombada e acelerar, o carro dá tipo uma engasgada, um soquinho.
    Já fiz limpeza de bicos, foi trocado uma bobina.E até agora nada.
    Alguém aí sabe ou já teve esse problema com o carro?

    Se alguém tem a solução por favor.

    • Jay diz:

      Este é um problema muito reicidente nos FIT 1.4. Aqui mesmo no site, um amigo disse que resolveu o problema substituindo os sensores de rotação e fase, mas não deu mais detalhes… O amigo JasF sugeriu a troca do MAP (sensor de pressão absoluta do coletor). De qualquer forma, eu sugiro que vc tenha em mãos o manual de serviço do carro, para poder testar estas sensores antes de trocar. Achei curioso a dica de um outro amigo, que afirma que o problema é oriundo de interferencia elétromagnética do sistema de ignição. Segundo ele,ao ligar o ar condicionado com o capo aberto, o defeito sumia, e quando fechava o defeito voltava a acontecer. Porém este ainda não postou a solução que ele deu…
      Todas estas teorias são válidas e merecem ser investigadas. Se souber de algo mais concreto, posto aqui para todos. Abraço.

    • Edival Design diz:

      olá fernando, o meu fit é 2007 e tbm aut. gas. e tem este mesmo problema, fiz várias coisas antes de levar a autorizada ex. troquei bomba, bateria, e velas no primeiro dia foram as velas e resolveu no outro foram as outras peças +- 2 meses depois começou de novo, troquei a bomba e nada, limpei os bicos e nada, limpei o corpo e nada e no scaner sempre aparecia problema no sesor de rotação qnd acendia a luz da injeção, aí levei na autorizada apagaram a luz e trocaram as velas ficou uma beleza até 2 meses que é agora rss, já começou tudo de novo.

  14. fernando toledo diz:

    Boa noite, tenho um honda fit 2004 aut. Ligo o carro e parece normal até ficar piscando a letra D da marcha, fica oscilando a rotação. Já troquei a bobina…oq faço

  15. janaina diz:

    tenho um fit lxl 1.4aut elle est engasgando ai elle deligar so e acente uma luz aonde fic o carro no painel pode ser vela.

    • Jay diz:

      Boas. Sim, pode ser alguma das velas (8 no total). Porém, é mais comum o problema ocorrer na bobina de ignição. Há varias formas de se diagnosticar o sistema de ignição e injeção, mas o mais indicado é o scanner automotivo. Abraço

  16. Anderson Santiago diz:

    Amigos,boa noite!
    Tenho um new fit 2010 1.4 e quando estou com o ar condicionado ligado e andando em velocidade e preciso parar por causa de um engarrafamento ou pedágio,o carro quase morre,com o giro indo bem baixo e volta.Isso continua acontecendo no anda e para.Saio de primeira marcha e paro e acontece o problema.E só com o ar ligado.Sem ar funciona perfeitamente.Alguém tem alguma dica pra me passar?O carro está com 55.000Km.

    • Jay diz:

      Boas amigo. Muito simples! Faça a limpeza do corpo de borboleta, e após, faça o reset dos parametros auto-adaptativos (com scanner).

    • Marcelo Wellichan diz:

      Anderson, estou exatamente com o mesmo problema que voce. Tenho pesquisado muito sobre o assunto mas ainda nao achei nehuma solucao. Voce conseguiu alguma pista de como solucionar o problema?

  17. marcio diz:

    Tenho um New Fit 2011 e está com o mesmo problema já faz quase 12 meses. Na última revisão de 60 mil falei desse problema e me disseram que podia ser as bobinas ou gasolina ruim mas acredito que não seja a gasolina, pois, outro carro de casa é abastecido no mesmo posto de boa procedência.
    Troquei as 4 bobinas pagando bem caro e não resolveu. Limpei o corpo de borboleta, bicos injetores e nada.
    Levei em outro mecânico que vi o pessoal dizendo em fóruns como mecânico de automóveis Honda, prepara turbo e tals, trocou as velas e a correia de acessórios mas também não adiantou. Disse que teria que trocar as bobinas mas minhas bobinas são novas compradas em concessionária e realmente são novas. O que eu acho é que não tem mão de obra especializada para esse carro nem na própria concessionária. Honda não compro mais, vou para Toyota com esse novo Corolla. Não adianta reclamar porque eles não respondem nem resolvem.

    • Jay diz:

      Boas amigo. Realmente um problemão hein! Pelo que entendi, seu new fit é 1.5, correto? Pois bem, se for o caso, esqueça o sistema de ignição. O problema no motor 1.5 provem do sensor de fase,detonação, e rotação. Nestes motores, ocorrem 2 problemas diferentes:

      1- Sensores de rotação e fase:
      Este é um problema que eu mesmo consegui identificar depois de 2 semanas de testes! O motor do Fit 1.5 sofre de interferencia eletromagnética, assim como os velhos Fiat. A falha acontece porque a malha de blindagem destes sensores é deficiente e não bloqueia a frequencia eletromagnética emitida pelo sistema de ignição do motor. Para diagnosticar ANTES de mexer ou desmontar qualquer componente, basta andar com o carro com o “CAPO ABERTO”. Este procedimento evita a ressonância e acaba minimizando o problema.

      2- sensor de detonação

      Devido a alta taxa de compressão do motor não deixa margem para detonações. E é onde o sensor de detonação entra! Ele controla o avanço do sistema de ignição, adiantando ou atrasando o ponto de centelha. Quando há deficiência na queima do combustível, o sensor pode atrasar o motor demasiadamente, ocasionando a “grilagem” e a sensação de falhação. Neste caso, o diagnóstico pode ser feito da seguinte forma:
      Deixe o tanque esvaziar até o fim da reserva. Abasteça na proporção de 2 pra 1, ou seja, para cada 10 litros de gasolina, adicione 5 de alcool. Não abasteça muito, apenas para o teste.

      • marcio diz:

        O meu é 1.4.
        Engraçado, eu sempre abasteço com álcool ai uns tempos atras comecei a abastecer com gasolina pra ver se esse era o problema e deu uma parada nessas falhas. Ficou uns quinze dias sem engasgar e voltou a engasgar com gasolina também. Me parece mais com a segunda dica que você me passou.
        Além de engasgar o motor também fica fraco.
        Como dito anteriormente, troquei as bobinas e ficou bom um dia e voltou a falhar, troquei as velas, depois limpei o corpo de borboleta e sempre o mesmo sintoma, fica bom um dia e volta a falhar e a ficar fraco o motor. Me parece que quando desligo os cabos da bateria e volto a ligar, fica bom mas como sempre volta a falhar.
        O problema que já gastei um dinheiro razoável e até agora nada que resolvesse. Vou fazer esses testes que você passou.

        • marcio diz:

          Uma coisa que percebi é que quando desligo o cabo da bateria e ligo depois de uns cinco minutos, o carro dá uma boa melhorada, mas depois volta como antes.

  18. Edinilson diz:

    Tenho um fit 1.4 estava falhando e levei em uma oficina de regulagem eletrônica e trocaram uma bobina traseira e. Resolvel o problema vai aí uma dica pra alguém que tiver um problema. Parecido….

  19. Carlos diz:

    Tenho um Fit 1.4 06/07 câmbio manual, e já troquei a bomba de combustível, as velas e continua morrendo do nada ele desliga, passei o rastreador e não encontrou nada.

    • Jay diz:

      Boas amigo. Não há muitos componêntes que possam provocar esse tipo de problema. Vou sita-los para que vc possa testa-los:

      1- Sensores de rotação e fase do motor. A principio descartaremos essa possibilidade já que vc fez o check up com o scanner e não encontrou nenhuma falha;
      2- Bomba de combustível. Também descartamos porque vc já substituiu.
      3- Rele principal e rele da bomba de combustível. São os reles principais de alimentação do sistema de injeção eletrônica.
      4- Cablagem. Geralmente o problema acontece após a lavagem do motor. Os conectores do motor oxidam e os terminais passam a isolar.
      5- Interferência eletromagnética. Causado pelo uso incorreto dos componentes do sistema de ignição, como: velas e bobinas. Este é particularmente difícil de se diagnosticar, mas é possível com o uso de equipamento adequado.

      Verifique estes itens. São os principais responsáveis por este tipo de problema.

  20. eneias diz:

    apos retirar o cabe;ote remontaro motor ele pegava e morria meu filho me disse que sicronismo do/ ponto estava de acordo com o simplo lendo e observando reparei que a corrente de ponto de sicronismo era diferente conclui ,que o motor estava fora sicronismo e o mesmo que fora do ponto.conclui que o sensor de fase estivesse estragado testei e estava com as medidas certas sendo que a corrente perdeu as marcas .arrumei uma usada e remarquei os elos. sicronisei o ponto e monteio de novo ok tudo fucionou corretamente porem jo esta coretamente certo (obrigado)

  21. Horacio diz:

    Alguém sabe dizer se essas bobinas de reposição (não-originais) para o Honda Fit ficam boas?

  22. Ailton diz:

    Tenho um Fit 2005 e de um mês para cá, por duas vezes após desligar ao tentar ligar ele não pegou, mas depois de algum tempo ele voltou a pagar, já levei para o mecânico ele mediu a pressão da bomba de combustível , mas ela esta normal. O que pode ser?

    • Jay diz:

      Boa noite. Peça ao seu mecânico para acessar o módulo através de um scaner e verificar os sinais do sensor de rotação e sensor de fase do comando. São os principais causadores deste sintoma. Abraço

  23. Thiago Lima diz:

    Boa tarde!
    Depois da revisão (de 60000km com ítens de 70000), onde trocaram todas as velas, o carro ficou bom.
    Mas depois de uns 4 meses voltou esse problema.
    Meu filtro de combustível não tinha sido trocado pelo antigo dono com 40000km, e troquei agora com 72000km.
    O problema persiste.
    Li em outros foruns que pode ser sujeira do corpode borboleta e atuador de lenta, que pode ser limpo com aqueles sprays descarbonizantes.
    Eu comprei o Carb & Choque CLEANER da Valvoline (USA).
    Vou limpar conforme algumas dicas que vi e posto uma resposta pra ver se melhorou alguma coisa.

    Abç!!

  24. Flavio diz:

    Olá.
    Tenho um Honda Fit 1.4 2005 aut
    Gosto muito do meu carro mas estou passando por um desanimo
    Meu carro esta falhando quando acelero ele fica enterrompendo como se
    foce estancar mas nao acho que seja problema na parte de alimentação
    tipo ingecao estou com medo que seja problema na caixa
    O que vc acha?
    Por favor me ajude.
    Boa noite.

  25. alessandro diz:

    ola, meu fit começou a dar problema quando paro e desligo ele e depois vou ligar ele ate gira o motor porem não pega depois de algumas horas ou dias ele volta a funcionar oque pode ser

    • Jay diz:

      Boa noite. 3 possibilidades:
      1- Sensor de rotação;
      2- Sensor de fase do comando;
      3- Alarme.

      Com um scanner, vc consegue determinar pelo código de falha. Abraço

  26. Alessandro diz:

    Jay,

    Muito obrigado passei exatamente por esse problema e para ajudar quem por coincidência esteja enfrentando o mesmo problema , segue uma descrição mais detalhada das características:
    1- O motor em baixa rotação não apresenta falha (engasga apenas poucas vezes)
    2- Ao acelerar o motor parece ficar “afogado”falhando de maneira intermitente.
    3- As vezes em baixa rotação com o carro em movimento (quase parado) o motor “apaga”
    4- O aviso de manutenção da injeção eletrônica acende e depois de algum tempo apaga.
    5- No scan do sistema de injeção o diagnóstico é troca do sensor de rotação
    6- Se seu carro está há mais de 30.000 KM com o mesmo conjunto de velas vale a pena trocar isso primeiro. O custo em SP em Jun/2013 foi de R$120 (8 velas da NGK para Fit 1.4 LXL Aut) e R$ 60 de custo de mão de obra.

    Atenção só o custo do sensor de rotação é de R$313,00 e mao de obra sai por volta de R$ 100…
    Então minha sugestao é seguir a recomendação do Jay e trocar as velas e ver se o defeito desaparece.

    Foi exatamente o que aconteceu comigo. Mais uma vez obrigado Jay!

  27. Thiago Lima diz:

    Boa noite.
    Cara, meu carro está exatamente com esse problema, e estou torcendo para que não seja bobina, pois cada uma custa R$438,00 (preço na concessionária).
    A revisão é amanhã (12/05/13), vamos ver…

    Abç!

Deixe uma resposta

O seu endereço de email não será publicado Campos obrigatórios são marcados *

Você pode usar estas tags e atributos de HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>